Train harder · Free ship $75+ · Gear up now

AXIS P7216 Video Encoder (0542-004) ptx10k lc1104 Data Rate: MCS9

SKU: 84053293709

4.8
USD699.50 USD736.50

Pay in 4 interest-free payments of $174.88 Learn more

Shipping Estimate
USA
  • USA
  • CAN

Ships within 48 hours · Estimated delivery Oct 18 - Oct 23

Description

Data Rate: MCS9

1Qaz T11 Standards INCITS T11 FC-BB-5 Supported RFCs RFC 768 UDPRFC 783 Trivial File Transfer Protocol (TFTP)RFC 791 IPRFC 792 ICMPRFC 793 TCPRFC 826 ARPRFC 854 Telnet client and serverRFC 894 IP over EthernetRFC 903 RARPRFC 906 TFTP BootstrapRFC 951/1542 BootPRFC 1058 Routing Information ProtocolRFC 1112 IGMP v1RFC 1122 Host requirementsRFC 1142 OSI IS-IS Intra-domain Routing ProtocolRFC 1256 IPv4 ICMP Router Discovery Protocol (IRDP)RFC 1492 TACACS+RFC 1519 Classless Interdomain Routing (CIDR)RFC 1587 OSPF not-so-stubby area (NSSA) OptionRFC 1591 Domain Name System (DNS)RFC 1745 BGP4/IDRP for IP—OSPF InteractionRFC 1772 Application of the Border Gateway Protocol in the InternetRFC 1812 Requirements for IP Version 4 RoutersRFC 1997 BGP Communities AttributeRFC 7348 VXLAN—Virtual extensible Local Area NetworkRFC 8365 NVO—Network Virtualization Overlay Solution Using Ethernet VPN (EVPN-VXLAN)OISM - EVPN Optimized Inter-Subnet Multicast (OISM) Forwarding - draft-ietf-bess-evpn-irb-mcastIGMP and MLD Proxy for EVPN - draft-ietf-bess-evpn-igmp-mld-proxyRFC 2030 SNTP

• AXIS ACI Conduit Adapters

and an optional second power supply adds power redundancy for always-on wiring closets

2 lux Shutter Speed 1/16500 s to 1/5 s Video Streaming Multiple

AXIS P7216 Video Encoder (0542-004) ptx10k lc1104 Data Rate: MCS9[shortdesc] Full featured 16 channel video encoder supporting H. 264 and Motion JPEG compression, Two way audio and quad view for efficient analog to IP integration. [ shortdesc] [properties] Product Name AXIS P7216 Video Encoder (0542 004) Description A full featured, cost effective 16 channel video encoder designed for seamless integration of analog cameras into IP based surveillance systems. Supports H. 264 and Motion JPEG compression, quad view,

Exchange/Return Notes
  • We offer a 30-day return/exchange service after receiving.
  • Final sale items are not eligible for returns or exchanges.
  • To process your return/exchange, please contact us at [email protected]
  • Please click here for more details>>> Return & Exchange Policy

You may also like

recommand products